Zraniteľnosť v module WordPress SEO by Yoast 1.7.3.3

0

Modul WordPress SEO by Yoast má vo verzii 1.7.3.3 bezpečnostnú chybu popísanú v článku https://wpvulndb.com/vulnerabilities/7841.

Odporúčame čím skôr aktualizovať na novú verziu 1.7.4, ktorá túto chybu odstraňuje.

🤷‍♂️ Neviete si rady? Pozrite si služby, ktoré vieme zabezpečiť.
Rate this post
Pomohol vám tento článok? Podporte nás prosím jeho zdieľaním. 👍
WordPress Návod v PDF

VLOŽIŤ KOMENTÁR

Please enter your comment!
Please enter your name here

Info: Ak potrebujete zdieľať aj obrázok, môžete tak spraviť nahraním obrázka na stránku prnt.sc a vložením linku do komentára.