Zraniteľnosť v module WooCommerce 2.3.5

0

Populárny modul WooCommerce obsahuje vo verzii 2.3.5 bezpečnostnú chybu. Autori vydali bleskovú opravu. Verzia WooCommerce 2.3.6 opravuje aj niektoré ďalšie drobné bugy vo WooCommerce.

Podľa informácii na https://wpvulndb.com/vulnerabilities/7846 nejde o ľahko zneužiteľnú chybu, no aj tak odporúčame modul čím skôr aktualizovať.

 

🤷‍♂️ Neviete si rady? Pozrite si služby, ktoré vieme zabezpečiť.
Rate this post
Pomohol vám tento článok? Podporte nás prosím jeho zdieľaním. 👍
WordPress Návod v PDF

VLOŽIŤ KOMENTÁR

Please enter your comment!
Please enter your name here

Info: Ak potrebujete zdieľať aj obrázok, môžete tak spraviť nahraním obrázka na stránku prnt.sc a vložením linku do komentára.