WordPress 3.2 Kandidát na vydanie 3

0

Toto vydanie je to posledné čo stojí v ceste finálnej verzií WordPress 3.2. Testujte tretieho kandidáta na vydanie pre verziu 3.2, ktorý obsahuje aj zmeny predstavené v 3.1.4 a niekoľko menších úprav pre RTL (podpora jazykov píšucich sa z prava do ľava), JavaScript a v užívateľskom rozhraní. Tiež pridáva elegantné oznámenie o nefunkčnosti na PHP4. Na pripomenutie, minimálne požiadavky na inštaláciu a prevádzku WordPress 3.2 sú PHP 5.2.4 a MySQL 5.0.

Ako môžete testovať a vyskúšať si novú verziu ešte pred jej konečným vydaním si môžete prečítať v našich predchádzajúcich článkoch.


ZDROJ: http://wordpress.org/news/2011/06/wordpress-3-1-4/

🤷‍♂️ Neviete si rady? Pozrite si služby, ktoré vieme zabezpečiť.
WordPress Návod v PDF

VLOŽIŤ KOMENTÁR

Please enter your comment!
Please enter your name here