Zraniteľnosť v module Wordfence security 6.0.21

0

Bezpečnostné diery môžu byť aj v module pre zabezpečenie WordPress. 😉 Veľmi populárny modul WordFence security vydal dnes bezpečnostnú záplatu. Verzia 6.0.22 opravuje XSS zraniteľnosť, ktorá bola v module do verzie 6.0.21

Ako obvykle, odporúčame čím skôr aktualizovať. Pred každou aktualizáciou si nezabudnite overiť, či máte spravenú zálohu stránky.

Zdroj: https://wpvulndb.com/vulnerabilities/8352

🤷‍♂️ Neviete si rady? Pozrite si služby, ktoré vieme zabezpečiť.
Rate this post
Pomohol vám tento článok? Podporte nás prosím jeho zdieľaním. 👍
WordPress Návod v PDF

VLOŽIŤ KOMENTÁR

Please enter your comment!
Please enter your name here

Info: Ak potrebujete zdieľať aj obrázok, môžete tak spraviť nahraním obrázka na stránku prnt.sc a vložením linku do komentára.